Search found 8 matches

by sank81
Wed Mar 07, 2012 5:45 am
Forum: [B] Software
Topic: [App] PVR+ v1.xx - 2.xx by geo650
Replies: 166
Views: 26336

Re: Record TV over USB

I got the same issue,

"application cannot be started"... cannot see any logs as mentioned by Geo

I noticed many folks mentioned the same issue with LA40B650....any solution ?

Also as others mentioned, samygoPVR works good with no issue.

thanks,
santo.
by sank81
Wed Mar 07, 2012 5:43 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

..I reverted back to older version and it is good now. Don't know why the new version did not work!...
by sank81
Sat Mar 03, 2012 7:39 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

Hi guys, I recently updated my SamyGO extension with "SamyGO-All-Extensions-v0.03.6-r16-for-T-CHU7DEUC-20120208115804" Now, SamyGO extension is not starting when I click the "SamyGO Extension" When I tried ./libSamyGO.so, it shows # ./libSamyGO.so Segmentation fault (core dumped) After that I tried ...
by sank81
Fri Sep 23, 2011 6:58 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

SSH is not working ....
by sank81
Fri Sep 23, 2011 12:49 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

Hi Arris69, for some reason, it is not allowing to attach my log in my previous post. But the logs helped me to understand and fix the issue. looks like vusb and samba is getting loaded sooner than my wifi is getting the dhcp ip address. I put a sleep for 20 in vsub.init, it is all good now. (but ye...
by sank81
Thu Sep 22, 2011 11:15 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

Hi arris69, Here is the output for samba share (attachment) As I mentioned, smb did not got mount unless I manually did "04_04_samba.init start" 2) For windows, I tried the steps, but no luck...will give couple of more tries 3) Any clue on the telnet password. Because the password gets changed after...
by sank81
Thu Sep 22, 2011 7:18 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

lacibogi wrote:1)
Username is root and no password needed.
- If Iam not starting samygo Extension, then root/no-password working. If I start SamyGO extension, then it is not accepting "blank password"

thanks
by sank81
Thu Sep 22, 2011 4:50 am
Forum: [B] Software
Topic: SamyGO Extensions [v0.03.6]
Replies: 330
Views: 149708

Re: SamyGO Extensions [v0.03.6]

Hi Guys, I tried this Extensions, it works good most of the time, but 1) I use "samygo telnet enabler", which had "no password" for "Root", but as soon as I start the Extension, my telnet session is asking password. I tried "root/SamyGO", but it did not worked. Is there any user/pass I can try to ge...

Go to advanced search