Search found 140 matches

by mattberlin
Sat Jan 18, 2014 7:05 pm
Forum: [B] Support
Topic: TV turns on by itself
Replies: 9
Views: 3562

Re: TV turns on by itself

Hello together,

thank's a lot for your responses!

@bugficks
Where can I check out the boot reasons?

@ps282
Yes indeed, this is really annoying!

@pertecara
Wouldn't broken capacitors cause the TV not to work at all?

Best regards
Matthias
by mattberlin
Mon Jan 13, 2014 11:42 pm
Forum: [B] Support
Topic: TV turns on by itself
Replies: 9
Views: 3562

Re: TV turns on by itself

How can one prevent this?
Is it imaginable that the LAN connection might cause the TV to boot?
by mattberlin
Sun Jan 12, 2014 9:34 pm
Forum: [B] Support
Topic: TV turns on by itself
Replies: 9
Views: 3562

Re: TV turns on by itself

No, this happens intermittently. Most days it doesn't. But sometimes it does - esp. during night time.
by mattberlin
Sun Jan 12, 2014 9:31 pm
Forum: [B] Support
Topic: TV turns on by itself
Replies: 9
Views: 3562

TV turns on by itself

Hello guys,

for some reason my TV LE32B679 turns on itself intermittently. Do you have any idea what could cause this and what to investigate?

Best regards
Matthias
by mattberlin
Mon Jan 06, 2014 9:05 pm
Forum: [B] Brainstorm
Topic: Saving EPG when turning off
Replies: 22
Views: 21236

Re: Saving EPG when turning off

Thx, sooner or later I'll get a newer Samsung TV ;)
by mattberlin
Sun Dec 08, 2013 11:18 pm
Forum: [B] Support
Topic: HELP "Weak or No Signal"!
Replies: 21
Views: 7936

Re: HELP "Weak or No Signal"!

Damn, this annoying problem still exists :( So, this is what I did: 1. Complete Auto Store of dvb-s stations 2. I had to add some custom transponders in order to get all TV stations 3. edited my channel list with SamyGO-ChanEdit 4. copied it back to the TV --> everything was fine 5. I accidently del...
by mattberlin
Sun Sep 22, 2013 12:12 pm
Forum: [B] Support
Topic: HELP "Weak or No Signal"!
Replies: 21
Views: 7936

Re: HELP "Weak or No Signal"!

ok!
by mattberlin
Sun Sep 22, 2013 11:08 am
Forum: [B] Support
Topic: HELP "Weak or No Signal"!
Replies: 21
Views: 7936

Re: HELP "Weak or No Signal"!

I wrote bml (BML) and not bm1

What should I do now?
In addition SamyGO.sh is not executed anymore upon TV start up. Also inectso doesn't work anymore. Do you have any idea how to fix this?
by mattberlin
Sat Sep 21, 2013 7:00 pm
Forum: [B] Support
Topic: HELP "Weak or No Signal"!
Replies: 21
Views: 7936

Re: HELP "Weak or No Signal"!

Thx! Sorry for my analphabetic moments ;-)

When executing the 3rd operation you provided me with - I'm getting the message shown in the attachment. This seems to be odd to me.
by mattberlin
Sat Sep 21, 2013 12:29 pm
Forum: [B] Support
Topic: HELP "Weak or No Signal"!
Replies: 21
Views: 7936

Re: HELP "Weak or No Signal"!

Hi juuso

The output is:
/dev/st10/14 on /mtd_rwarea type rfs (rw)

Should I substitute the bm10 with st10?

Go to advanced search